informacja.
#1
W lobby przy wyborze trybu dodałbym, że zalecana wersja to 1.16, bo i tak tryb jest na najnowszą, a wiele osób tego nie ogarnia.
//widzę, że zostało to dodane, więc zamykam ~hezq
[Obrazek: a8a40768db629.png]
#2
Fajnie mi się też gra na 1.12.2
Kod PHP:
com.epicgames.launcher://apps/Fortnite?action=launch&silent=true 
[Obrazek: T07j8ty.png]
#3
Bez większej różnicy, 1.15.2 wydaje się działać poprawnie i bez bugów.
Stare konto: https://forum.sky-land.pl/member.php?act...e&uid=4440
cichy oddaj mi to konto plz
[Obrazek: w_6564d09434b96e78b1e345dba86525c5-90012785.gif]
#4
(03-04-2021, 18:06)Lort555 napisał(a): Bez większej różnicy, 1.15.2 wydaje się działać poprawnie i bez bugów.
Mi bardziej chodzi o taką informację, jak jest przy Adventure/SkyBlock 2.0. Pomiędzy 1.16 a 1.15 są różnice (w 1.16 jest łańcuch, który jest w bezpiecznych miejscach, oraz niektóre bloki z tejże wersji).
[Obrazek: a8a40768db629.png]


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości